I suggest you ...

Lettuce should be let's

In file

C:\Program Files (x86)\Windows Kits\10\Source\10.0.17134.0\ucrt\lowio\write.cpp

Line 594 comment says:

// Why did we not write anything? Lettuce find out...

I think the "lettuce" should be changed to "let's" ?

Kind regards ...

1 vote
Vote
Sign in
(thinking…)
Sign in with: facebook google
Signed in as (Sign out)
You have left! (?) (thinking…)
dbj.systems shared this idea  ·   ·  Flag idea as inappropriate…  ·  Admin →

0 comments

Sign in
(thinking…)
Sign in with: facebook google
Signed in as (Sign out)
Submitting...

Feedback and Knowledge Base